It’s that time of the year again: January 2011 Oracle Critical Patch Update Released. People using OEM Grid Control on 11g versions and people using RAC on 10g and newer are vulnerable to remote vulnerabilities not requiring authentication, so again quite a serious CPU. Go and patch!

Comments are closed.