LIBXCB_ALLOW_SLOPPY_LOCK=1

October 11th, 2008

Was muss man setzen, wenn skype4pidgin mit neuem X (z.B. Ubuntu Intrepid) nicht mehr will?

Comments are closed.